The Original Quick Reference Guides

" Microsoft®

Outlook 2016

Outlook is Microsoft's powerful email, scheduling, and contact management software. Outlook 2016's powerful Groups function makes it easy to keep project teams
together with shared conversations, calendar events, and a shared filespace. Outlook also allows you to set detailed access permissions for attached files that are shared
from a cloud directory. Users with Office 365 accounts also have access to the intelligent Clutter folder, which analyzes your workflow to automatically filter low-priority
messages from your Inbox so you can focus on important tasks.

The Quick Access Toolbar Enter keywords or questions in the “Tell me..” field for

Microsoft Help or online information.
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The Navigation Bar Tell me...” and Smart Lookup
Outlook’s primary navigation buttons are located at the bottom of the Outlook Outlook 2016's “Tell me...” query field and Smart Lookup feature put help and
window in the Navigation Bar. You can access several apps from the navigation online research at your fingertips.
bar, including the Calendar, People List, Notes, and Tasks. To search using the “Tell me...” field: click the Tell me what you want to do...
Note: Navigation buttons can also be expanded, as shown below. Click the text field and type a keyword or natural language question (e.g., “How do | create
ellipsis [ = =] on the right end of the Navigation Bar and choose Navigation a group?”). As you type, Outlook functions relevant to your query will populate a
Options, and unchecking [_] Compact Navigation. drop-down menu. When you have finished typing, select an option to access the
appropriate Outlook function or click @) Get Help for the related Outlook Help
topic.

[ Mail Calendar People Notes Tasks Folders

To search using Smart Lookup: type your keyword or question in the Tell me...
field, then click £ Smart Lookup to bring up the Smart Lookup panel with

Outlook Peek relevant web-based answers and information (powered by Microsoft’s Bing

Hover your mouse cursor over each Outlook application button in the search engine). Click Define for definitions of terms or concepts.

Navigation Bar to get a quick ‘peek’ at (preview of) calendar items, contacts Tip: Select a word or phrase in an email, right-click, and select £ Smart

(under People), and tasks. Lookup to research individual elements in your correspondence.

"TABLE OF CONTENTS

Working With Mail Responding To & The Calendar, & The People List, Groups Search, Tasks, & The To-Do
T “Message List Managing Messages Scheduling Events & Notes Bar

.ng New Messages Responding to Messages The Calendar The People List Using the Search Box
Additional Message Options (reating Signatures Appointments & Meetings Creating a Contact The Search Tab
Enhanced Attachment Out-of-Office Messages Using the Scheduling Assistant Outlook Groups The Folder List

Management Creating Folders & Inbox Rules Replying to Meeting Requests Working With Notes Tasks
Junk Mail & the Clutter Folder Sharing your Calendar Mailbox Cleanup

www.nlearnseries.com/change ...plus Shortcuts & Touchscreen Gestures!




Working With Mail

The Message List

Mouse over a message in the Message List to reveal commands for flagging
and deleting a message, or marking it as Unread. Right-click in the field for
more options.

Right-click the flag icon for a menu of flagging options. ‘

Jennifer R i

New Project 2015-03-01 x

Let’s talk about the new

project. <end> ‘
| Click to mark as Read/Unread. Delete ‘

Filtering for Unread Messages

The Unread filter option in the Quick Sort menu shows only the messages you
haven't yet seen, or those you’ve marked as Unread for other purposes.

To quickly mark a message as Unread: select it and press Ctrl+U, or right-click
the message and choose 11 Mark as Unread from the menu.

Inbox | The Quick Sort
4 Three Weeks Ago menu: click to
» change the Sort
Jennifer ‘e By criterion or to
New Project 2015-03-01 reverse the sort

Let's talk about the new

2 order of your Inbox.
roject. <end>
proj 1

Message preview |

Tip: To change the size of the message preview, on the View tab, click £
Message Preview in the Arrangement group and choose an option.

Message Sorting

While in Mail, use the Quick Sort menu to quickly change the sort criteria of
your Inbox. Alternatively, on the View tab, in the Arrangement group, select
from the options in the sort gallery. Click [=] to expand the gallery.

Tip: To further customize view settings, on the View tab, click E} to expand the
sort gallery and then click £ View Settings.

The Reading Pane

To change the Reading Pane position: on the View tab, in the Layout group,
click | [E] Reading Pane and choose an option.

Conversation View
Emails with the same subject can be grouped together as a conversation.

— Click to expand or hide
conversation threads.
1@6! Have You Received Feedback from Outlook... > 7'3]
Brent Paxton 2017-05-16
Emile Gaston 2017-05-16
Brent Paxton 2017-05-15

To enable conversation view: click the All + arrow above the inbox column
and check Show as Conversations. Alternatively, on the View tab, check the
Show as Conversations box [_]in the Messages group.

To remove redundant conversation messages: select a conversation message.
On the Home tab, click 7= Clean Up» 7= Clean Up Conversation in the Delete
group. Confirm your selection. Messages that aren’t flagged, categorized, or the
most recent will be moved to the Deleted Items folder.

To remove a conversation from the Inbox: right-click the conversation header
message and choose (G Ignore.
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Creating New Messages

1. On the Home tab, click[ ="] New Email, or click 's= New Items » E-mail
Message. Alternatively, press Ctrl+N while in Mail.

2. In the new message window, address your message using one of the
following methods:

* Type the recipients’ email addresses, separated by semicolons, in the To,
Cc or Bec field. As you type, matching names or email addresses you've
used previously will appear.

o
[: chris_collins@newtonics.com
[ Christy.simmington@techlabs.com
Bcc...
ChrisBerlisconi (chrisber@tmn.com)
Subject [ chris.quail@bunts.com

Hannock, Chris (Chris.Hannock@xannix.com)

= (Click to remove

this name from
/| your auto-entry
7 list.

1 Chris Claxon <CClaxon@nlearnseries.com>

‘ Use arrow keys to select a name, and press ENTER to insert it.

* Click one of the recipient buttons (e.g.,| Te--_}) or, in the Names group,
on the Message tab, click [212} Address Book. Select names and click the

appropriate recipient button (e.., [__Te->__J) to add them.

3. Fillin the Subject field. Type your message in the composition area, using the
Basic Text group to format text as needed.

4. When your message is complete, click [= "] Send. Your message is transferred
to the Outbox, and then copied to the Sent Items folder once it is delivered.

g}

Note: If the blind carbon copy (Bcc) field is not visible, enable it by clicking 3= Bcc
in the Show Fields group on the Options tab in your email window.

Additional Message Options

To set message importance: while composing a message, on the Message tab,
select an importance level from the Tags group.

To set message sensitivity: while composing a message, on the Message tab,
click the Message Options button [ at the bottom of the Tags group. In the
Properties dialog box, choose the desired Sensitivity (or Importance) levelin
the Settings section. Click Close.

To request a read or receipt notice: while composing a message, on the
Options tab, check the appropriate box [ in the Tracking group.

Enhanced Attachment Management

When attaching a file to a new email
in Outlook 2016, you can browse a File  Message JIECE
list of recently-used documents, or go f i) — -
directly to your local or cloud directories. || @J g
Additionally, attaching files from your /Attach Outlook Business Calendar
SharePoint, OneDrive Personal or MEEES tem Cord~
OneDrive for Business cloud account(s)
lets you set viewing and editing
permissions for your recipients on a per-

. Recent ltems

NLS Annual Report.docx
C\DOC_FINAL_PHASE\20
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H
i
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i
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attachment basis. EEE-  NLS_newCorplcon.tif
To attach online files and set their | B9 CADOC_FINAL_PHASEV20
permissions:

1. In your new email’s window, click the Insert tab, then click {j Attach File in
the Include group.

2. Mouse over “ = Browse Web Locations, and select your online location.
Browse to your desired file and click Insert. Your file will appear in the
Attached field beneath the Subject field.

3. All attachments are set to Recipients can edit by default. To change these
permissions, click the attachment’s drop-down arrow "W and select §f Change
permissions.




Responding To & Managing Messages

Responding to a Message

1. Click the message in the Message list ( ‘
and then, on the Home tab, choose @ E%. = [F¢ Meeting
an option in the Respond group. Reply Reply Forward &g more-~

2. Type your reply above the original All
message text and click =" Send.

Respond

Respond to Messages from the Reading Pane
The most common response buttons — (=& Reply, - Reply All, and

(3 Forward - are also on the Reading Pane, allowing you to respond to
messages more quickly.

& Reply [ Reply All £ Forward
Cp Jen Phelps
RE: design template files

‘Norton Mapes’

Creating Signatures
1. Click File » Options » Mail. Click [ signatures.. ]
2. In the Signatures and Stationery dialog box, click[_New ] Typea
descriptive name for your signature and click OK.
3. In the Edit signature area, type and format the signature text.
Note: To include an electronic business card, click Business Card. Select
your name from the address book and click OK.
* To automatically add a signature to outgoing messages: in the New
messages drop-down menu of the Signatures and Stationery dialog
box, select the signature you want to use. You can also choose a
signature to use for Replies/forwards, if desired.
Note: Choose (none) to stop automatically inserting a signature.
4. When the signature text is complete, click OK.
To manually insert a signature: while composing a new message, click
[# Signature on the Message tab, and choose a signature from the list.

Creating an Out-of-Office Message

An out-of-office message is a response that is automatically sent to incoming

messages while you're away from the office.

1. Click File » Info. Click the & Automatic Replies button.

2. In the Automatic Replies dialog box, select @ Send automatic replies.
Choose a start and end time and date for your out-of-office period, if desired.

3. Under the Inside My Organization tab, write and format your message.
Click the Outside My Organization tab to create a second message for
external contacts.

4, (lick OK.

Creating and Managing Inbox Folders

To create a new folder: right-click the main Inbox folder (or any sub-folder,

if desired) and choose | New Folder from the menu. Alternatively, on the
Folder tab, click | New Folder in the New group. Enter a name and press
Enter, or click OK.

To move a folder: click and drag a folder to a new location. Note that you can
1lso drag one folder into another to make it a sub-folder.

To rename or remove a folder: right-click the folder and choose the desired
option from the menu. Alternatively, select the folder and, on the Folder tab,
select an option from the Actions group.
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Sorting and Filtering with Inbox Rules

Use Inbox Rules to automatically move messages to folders based on chosen criteria.

1. Click File, and then click the £ Manage Rules & Alerts button.

2. In the Rules and Alerts dialog box, click = New Rule.

3. In the Rules Wizard, choose a template, or choose an option from the Start
from a blank rule section, and click Next.

4. Use the list of check boxes to specify criteria for your new rule. If applicable,
click the blue links in the Step 2 field below to specify details. Click Next.

5. Use the list of check boxes to choose action(s) to take when the criteria you
chose is met. Click Next.

6. Specify exceptions to the rule, if desired. Click Next. Type a name for your
rule and click Finish.

Tip: To create a rule for a selected message (or its sender), on the Home

tab, click &= Rules » - Create Rule in the Move group. If necessary, click

Advanced Options to open the Rules Wizard.

To make changes to a rule: in the Rules and Alerts dialog box (see above),

select the rule. Click Change Rule » Edit Rule Settings.

Using Categories

Categories can be assigned to messages (and other Outlook items) to make

them easier to locate and manage using filters.

To categonze a message: right-click the message in the Message List. Mouse

over i Categorize and choose an option from the menu. Alternatively, select

the message and, on the Home tab, in the Tags group, choose an option from the

B35 Categorize menu.

To create, rename, or delete categones on the Home tab, click Bz Categorize

in the Tags group and choose jig All Categories from the menu.

To view a complete list of all categorized Outlook items by category:

1. Click in the Search field above the Message List. On the Search tab, click
5% All Outlook Items in the Scope group.

2. Click §fiy Categorized in the Refine group, and choose the desired category.
Outlook lists all items (e.g., messages, tasks) tagged with that category.

Filtering Junk Mail

Outlook identifies and filters junk mail by analyzing its content and structure.
By default, junk mail filtering is switched on using a low protection setting.

To increase automatlc junk mail protection: on the Home tab, in the Delete

group, click &% Junk » '@ Junk E-mail Options. Choose a protection option and
click OK.

To block or trust individual senders: in your Inbox, right-click a message,

choose q.@Junk and then choose Block Sender or Never Block Sender.

Using the Clutter Folder

For users of Outlook 2016 with Office 365, the Clutter folder is an intelligent
service which filters your low-priority email so you can focus on what's
important. Once enabled, Clutter analyzes your Outlook history and workflow
to learn what kinds of email you mark as low-priority, improving as you use it.
To enable Clutter:

1. Sign in to Outlook in your Office 365 account.

2. Click {93 Settings at the top-right corner of your screen. Then, select
Mail » Automatic Processing » Clutter.

3. Check the Separate items identified as clutter box to enable Clutter. If
desired, check the Send me notifications... box to keep track of what gets
identified as Clutter. Click f={ Save to save your configuration.

Tip: Once enabled, right-click your local Clutter folder to edit its properties.

Note: Manually moving low-priority emails to Clutter will also teach it what to

automatically filter.




The Calendar & Scheduling Events

The Calendar

Open the Calendar to schedule and display meetings, appointments and other
tasks and events, as well as manage calendars shared by your colleagues.

Calendar Views

Use the buttons in the Arrange group on the Home tab, or in the Arrangement
group on the View tab, to change the calendar view.

Creating Calendars

Calendars are displayed within groups in the Calendar Folder List in the
Navigation pane.

To create additional calendars:

1. On the Home tab, in the Manage Calendars group, click {1 Open
Calendar » Create New Blank Calendar. Alternatively, right-click in a calendar
group (e.g., My Calendars) in the Calendar Folder List and choose [H&] New
Calendar from the menu.

2. Inthe Create New Folder dialog box, name the calendar and click OK.
To display multiple calendars: check the box []

beside the calendars in the Calendar Folder

List that you want to display. By default & resondl_
calendars are displayed side-by-side. ' ST von [R(E

To create additional calendar groups: on the Home tab, in the Manage
Calendars group, click [E2 Calendar Groups, and choose an option. Name the
new group and click OK.

Tip: Click and drag calendars in the Calendar Folder List to change their order
within groups, or to move them from one group to another.

l Click to overlay calendars.

February 13
SU MO TU WE TH FR S

Using the Date Navigator

The Date Navigator is displayed in the Navigation
Pane. The current date is outlined in blue, and all 12
dates with meetings or appointments appear in sl s 67 8o
bold. Click on a date to display it. 10 1 12 13 14 1516

17 18 19 20 21 22 23

Scheduling Appointments and Meetings

Appointments are usually personal events, while meetings require attendees.

Note: If you are creating a personal appointment, you can skip step 2, below.

1. With the Calendar displayed, on the Home tab, click |:f=; New Appointment
or [52 New Meeting.

2. Click or, in the Attendees group, click (22} Address Book. Select

attendees and add them to the invite list using the Required or Optional
buttons. Click OK.

Note: Alternatively, type names in the [ To-. field to add them quickly.
3. Select a time using the Start time and End time controls.
« To create a recurring event: click {_¥ Recurrence in the Options group.
Choose when and how often the event will repeat, and click OK.
Tip: Use the options in the Tags group to set importance, if necessary.
* To set response options: on the Meeting tab, click 2] Response Options
in the Attendees group.

4. Create a message explaining the appointment or meeting in the space
provided. When finished, click 3= "] Send.

Using the Scheduling Assistant for Meetings

The Scheduling Assistant displays the schedules of invitees connected to your
Exchange Server, and can be usefulin selecting a meeting time when all
invitees will be free.

While scheduling a meeting: in the Show group, click =5 Scheduling Assistant.
Use the scroll bars to find times when all invitees will be available, then click
atime slot. Busy time slots contain colored bars (e.., [[lll)- Once you've
selected a free time, click |:i2] Appointment to enter more meeting details.
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Rescheduling or Canceling Meetings

To reschedule a meeting: double-click the meeting on your calendar. In the
meeting window, enter a new meeting time and then click 3[= *| Send Update.

To cancel a meeting: double-click the meeting on your calendar and, in the
meeting window, choose 32 Cancel Meeting. In the message window that
opens, click = "] Send Cancellation to notify invitees.

Tip: You can also click and drag meetings to new time slots on your calendar to
reschedule them, or right-click calendar events for a menu of available actions.

Replying to a Meeting Request
Meeting requests appear in your Inbox with meeting icons & [&2.

To respond to a meeting request: right-click the meeting request and choose
a response from the menu (e.g., +/ Accept). Alternatively, double-click to open
the request and choose a response from the Respond group.

Tip: Click [F Calendar in the response menu or open the meeting request to
see if the request conflicts with your schedule.

To respond to a meeting request with a message: select the message in the
Message List and click (g Reply.

Proposing a New Meeting Time

1. Double-click a meeting to open it. On the Meeting tab, click
5@ Propose New Time and choose an option from the menu.

2. Inthe Propose New Time dialog box, drag the meeting slider to a free time,
or set a new Meeting Start and End Time, as required.

Tip: You can also click AutoPick Next to quickly select the next free time slot.
3. When finished, click Propose Time.
To view new times proposed by others:

1. Double-click the New Time Proposed message to open it. The proposed time
is shown below the message subject.

2. On the Respond tab, click « Accept Proposal to accept the new time, or 5%
View All Proposals to select and send an alternate time.

Starting an Online Skype Meeting

1. With the Calendar open, on the Home tab, click &) New Skype Meeting in
the Skype Meeting group.

2. Select a meeting time and compose a message as you normally would. (See
Scheduling Appointments and Meetings, left).

3. Click 3= ") Send. Recipients will receive a link to the online meeting.

Sharing and Emailing Your Calendar

To share your calendar with another Outlook user:

1. With the Calendar open, select the calendar you want to share in the Calendar
Folder List. On the Home tab, in the Share group, click E‘, Share Calendar.

2. Address and compose your message. If you're sharing your primary calendar,
set the Details you want to share. Click 3[= "] Send.

To email your calendar to another person: with the Calendar open, on the

Home tab, click =}, E-mail Calendar in the Share group.

115] Specify the calendar information you want toinclude.
) B T T — — Choose the
~ (Clickto Oatelnge oy ] calendar you
dlSPlay more Tue 20151215 want to send.
opttnons (le.z., peat T hyonty |
rivgteexicteumi 1 Nioing Esevmereor durotomee vl Specify the
P e I level of detail
qrchange [ show time vithin my working hoursonly Seswerkinobous |t include
email layout). L asences g5 '
o | [ canesl |

Set sharing options and click OK. Create your message and click 3[= | Send.



The People List, Groups & Notes

The People List

Click People in the Navigation Bar. On the Home tab in the Current View group, the
& People view makes it easy to manage and communicate with your contacts.

Your colleague’s Click to communicate with
Exchange server status. a contact.
[ Search Contafts e P
A~ / Steve Leroy
55 ’ SL Personnel Lead
1 y \ /
. MD| Milos Donavan k O Newtech Co.
L A 0 = .

o \\GG,; ) Gerry Gergis Contact

3 Presence unknown - Free for next 8 hours

&3 deroy@nestechcocom

CAH " AHal

L]
K

£ \ R, 18005555555
I [ DJ ' DougJones =
. @5
n

Organization

SL  SteveLeroy
op ) We didn't find an organizational chart

@ [SM | steveMcQueen

' S0 Memberships
s

1

{ PP Phylis Philbin 6 memberships

Click contact names to view
or edit them, or right-click
a name for more options.

Creating a Contact

1. Click People in the Navigation Bar. On the Home tab, clic
in the New group. Alternatively, press Ctrl+N.

2. Enter as much information as possible in the provided fields.

Double-click to edit the
business card format.

&= New Contact

Double-click to
choose a picture.

Click to enter
additional details.

Tip: Click the drop-down arrow boxes to add or change contact fields.
3. Click (3 Save & Close to save the contact.

To create a contact from a received email message: with a message open,
right-click a name or email address in the message header or an address field
and choose [E] Add to Outlook Contacts.

To create a contact based on an Electronic Business Card: open the message

containing the Electronic Business Card, which is sent as an attachment. Right-

click the attached business card and choose Add to Contacts.

To create a Contact Group:

1. On the Home tab, click &% New Contact Group in the New group.

2. On the Contact Group tab, click &, Add Members and choose an option.
Add contacts as needed.

To add images, descriptions and other content to the Group: on the Contact

Group tab, click el Notes, then use the tools on the Insert and Format Text tabs.

3. When finished, click (2 Save & Close on the Contact Group tab. Contact
Groups are listed in the People List.
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Outlook Groups

Outlook 2016 Groups are a powerful way to bring together teams in your

organization. A Group is a collaboration-oriented workspace bringing together
email conversations, calendar events, and
shared files to enable your team to work |4 Groups

together effectively. Private groups limit . .
NLS Graphic Desig

access to invited members.
NLS Production Te

To create a new Outlook Group:

1. On the Home tab, click New Items. Click
&b Group.

2. Inthe Create Group window, select a
unique group name (e.g., “Production
Team”). Change the group Privacy setting as required.

3. Inthe next window, add people from your Contact list, and a group icon or
description as needed.

4. (lick OK. Your Group will appear in an expandable Groups menu under your
email folder list (see above image). You will receive an email in your new
Group's email space notifying you when your new group has been created. This
email includes links to Group conversations, a calendar, and shared file space
on the cloud.

Groups are easy to manage and access
in a collapsable menu.

Conversations Calendar Files Notebook

NLS Graphic Design Team

Clicking a Group name brings up Outlook 2016's context-sensitive Group menu, which
provides 1-click access to the Group’s conversation history, calendar, shared file space,
and notebooks.

Group Subscriptions

Subscribing to a group ensures that you receive group-related emails in your
Inbox. If you are not subscribed to a Group, group-related emails will appear
instead in your Group Inbox.

Note: Unsubscribing from a Group does not remove you from it.

To (un)subscribe from a Group: click the Group’s name in the Group list

to select it. Then, in the Group menu, click &% Membership, then click ¥
Subscribe or & Unsubscribe as necessary.

To remove an individual from a Group: select your group, then click >+ Edit
Group in the Group menu. Mouse over the member you want to remove and
then click the X beside his/her name.

To delete a Group:

1. Select the Group in the Groups menu underneath your mail folders on the
main Outlook page. In the top menu named after your Group, click 7+ Edit
Group.

2. In the window which opens, click Delete group in the lower left-hand corner.

Note: Once a Group is deleted it cannot be recovered!

Working with Notes

Use notes to record your thoughts and organize your ideas. You can easily
convert a note to any other Outlook item, such as a task. Click Notes in the
Navigation Bar.

To create a new note: with Notes displayed, click *;, ' New Note or press Ctrl+N.
Type your note, and then click [24 or press Esc to add it to your Notes List.

To view a note: double-click the note.

To convert a note to another Outlook item: click and drag a note to any button
on the Navigation Bar (e.g., Mail). Make changes as needed.




Search, Tasks & The To-Do Bar

Outlook Search Functions

The Search Box

The Search box is located at the top of each application area (above the Message
list in Mail, for example), and displays real-time results as you type search terms.
Press CTRL+E to jump to the Search field.

Searching Folders with the Search Box

Click the folder menu in the Search box to quickly limit or expand your search to
common folder locations.

[{ Brent Paxton X || Current Mailbox vL
" Current Folder
All Unread Mentions BY D3t ¢ olders
4 Today Current Mailbox
Brent Paxton All Mailboxes
RE: Online Ordering Custom Project T.., All Qutlook Items

HiJohn, Hope all is well, happy Friday!

Brent Paxton :
RE: Friday’s Sales Meeting 7:58 AM
Thanks Stanley! Frank, are you able t

The Search Tab

The Search tab appears on the Ribbon every time you click in the Search box,
and displays a wide range of folder and filtering options in the Scope and Refine
groups respectively. You can apply more than one filter option at a time, and
they can be used even when the search field is empty.

Tip: You can also revisit 2 Recent Searches in the Options group.

Search Folders

Search folders contain copies of messages that meet specified criteria.

To create a search folder:

1. Right-click Search Folders in folder list. Choose [ New Search Folder.

2. In the New Search Folder dialog box, select a folder type (e.g., Mail flagged
for follow up), then select the mail account you want to search.

3. Click OK. Messages from the selected account that meet the chosen criterion
are automatically copied to the new folder.

To delete a search folder: right-click the folder, choose Delete Folder from the
fly-out menu, then click Yes.

Using the Folder List

The Folder List displays your Outlook folder structure. Click Folders on the
Navigation Bar to show the complete list.

To add a new folder:
1. On the Folder tab, click |~ New Folder, or press Ctrl+Shift+E.

2. In the Create New Folder dialog box, type a name in the Name field (e.g.,
‘Saved Mail’). Choose what items the folder will contain from the Folder
contains drop-down menu (e.g., Mail and Post Items).

3. Select a location for the folder in the Select where to place the folder area.
Click OK.

The To-Do Bar

The To-Do Bar appears on the right side of the Outlook window and helps you
keep track of your assigned tasks, scheduled meetings, and flagged messages.

To view the To-Do Bar: on the View tab, in the Layout group, click the [ 2| To-Do Bar
button and select the items you want to display. Select Off to close the To-Do bar.

Tip: Right-click items in the To-Do bar to work with them, or double-click calendar
dates to go to them in your Calendar app.
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Creating and Assigning Tasks

Tasks are ‘to-do’ items you can create for yourself or assign to others. Click
Tasks in the Navigation bar to display the Tasks list.

Creating a New Task

1. I%ouble—click a blank space on the Tasks list or, on the Home tab, click
[ New Task. Alternatively, press Ctrl+N.

2. Name the task in the Subject field. If applicable, use the Start date and Due
date areas to set a time frame, and complete the Status, Priority, and
% Complete sections. Type details about the task in the composition area.

* Reminders: check the Reminder box [} and use the drop-down controls
to choose a date and time.

o Recurring tasks: on the Task tab, click O Recurrence. Choose when and
how often the task will repeat, and click OK.

« To view and edit task details: click /2, Details in the Show group.
3. Click (772 Save & Close. The task appears in your Tasks list and in the Calendar.

Creating a Task from a Message

Click and drag the message to Tasks on the Navigation Bar. Edit task details as
needed and click [/ Save & Close.

Assigning a Task to a Colleague

1. Double-click a blank space on the Tasks list or, on the Home tab, click
[V New Task. Alternatively, press Ctrl+N.

2. In the new task window, click ¥4 Assign Task in the Manage Task group.
3. Enter the contact name or email address in the To field.
4. Set additional task details (.., Due date) as needed and click 3[="] Send.

Responding to a Task Assigned to You

In your Inbox, double-click the task message (shown with a task icon ;&). Choose
a response from the Respond group on the Home tab (e.g., + Accept).

Note: Click i¥’s Assign Task in the Manage Task group to delegate an assigned task.
To send a Status Report: with the assigned task open, click Z: Send Status
Report in the Manage Task group. Compose the message and click 3= "] Send.

Mailbox Cleanup

Click the File tab and, under Info, click the &% Tools button and choose
£ Mailbox Cleanup from the menu.

Click for a detailed listing of individual
subfolder sizes, including calendars, notes,
and tasks.

You canjuse this tool to manage the size of your mallbox.
You canifind types of items to delete or move, empty the deleted
items fdlder, or you can have Outlook transfer items to an archive

Find old messages or
messages with large
attachments that

o\ Mailbox iz

‘9:—;) OFinditems olderthan 90 |%] days  could be deleted.
(@ Find items larger than 1250 ,F:;‘ kilobytes
5J]  Clicking AutoArchive will move old items to the Eiﬁuktomﬁe:i_ —— Archive old messages
[=)| archivefile on this computer. You can find = - that you don’t
these items under Archive Folders in the folder
list. frequently access.
Emptying the deleted items folder permanently T Em
@ dele!ef those items. Eﬂ@y—} Empty Deleted Items
View Deleted ltems Size... ] folder.
Delete all alternate versions of items in your jul i i .
E‘; Deleteal y [ pelete Delete duplicate item:

__ ViewConflictsSize.._|




Shortcuts & Touchscreen Gestures

Shortcuts

«n addition to the shortcuts listed below, you can use
KeyTips to quickly execute commands. Press ALT to
reveal available KeyTips, then press the applicable letter
or number to execute the command.

Creating New Items

New email message. CTRL+SHIFT+M
New appointment...... CTRL+SHIFT+A
52 New meeting CTRL+SHIFT+Q
[ New task CTRLSHIFT+K
New contact CTRL+SHIFT+C
. Newnote CTRL+SHIFT+N
[ Create new folder............. CTRL+SHIFT+E
[<7 Create new search folder CTRL+SHIFT+P
Working in Any View

Create new item T A barassaanerssssssasssssasssspsssensssssamssrsind CTRL+N
Open selected item . CTRL+O
Forward selected item in a new message CTRL+F
Go to folder ....... CTRL+Y
Move selected item to a folder CTRL+SHIFT+V
Copy selected item to a folder CTRL+SHIFT+Y
Save item CTRL+S
Save item as an external file F12
Basic search F3 or CTRL+E
Advanced search CTRL+SHIFT+F
“ustom follow up flag for selected item CTRL+SHIFT+G
Print current item or view .. CTRL+P
Working with Mail

View Inbox CTRL+SHIFT+
View Outbox CTRL+SHIFT+O
Check for new messages.... F9
Open selected message ..... CTRL+O
Mark selected message as read CTRL+Q
Mark selected message as unread CTRL+U
With message open, switch to next message CTRL+>
With message open, switch to previous message CTRL+<
Open Address Book CTRL+SHIFT+B
Reply to open or selected message CTRL4R
RepLY 10 All..oveeverereereercerinne CTRL+SHIFT+R
Accept meeting / task request CTRL+C
Decline meeting / task request CTRL+D
Editing and Formatting Text

Copy / cut / paste text CTRL+C/ CTRL+X / CTRL+V
Make selected text bold / italic / underlingd............c.cuvverrnes CTRL+B / CTRL+ / CTRL+U
Apply default style to selected text CTRL+SHIFT+N
Spell check email message F7
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Optimizing Office for Touchscreens

Office 2016s Touch Mode enlarges important buttons and controls for easier
accessibility when using Office with a touch screen.

To display the Touch Mode button: click the menu button beside the Quick
Access toolbar along the top-left of any Office 2016 software window and check
the Touch/Mouse Mode option.

Click the Touch Mode button in the Quick —}& ™ ~
Access toolbar and choose Touch to Optimize spacing betweem commands
optimize Office 2016 for touchscreens. !

H

| Mouse ;
j[[%: | Standard ribbon and commands.

Optimized for use with mouse.

Touch

]@[ More space between commands. |

Optimized for use with touch. |
e

Touchscreen Gestures

Tap the screen to open applications,
choose menu items, and more.

Double-tap to zoom or make selections.

Swipe across the screen to scroll through pages.

7<— —» = Pinch two fingers together to zoom in. Slide two
" —»<— ' fingers apart to zoom out.

Hold and drag to move objects.

kQ‘ L
1
T

Right-click (generally): Touch and hold until a small square
appears. Release to display the right-click menu.

¢ Selecting text: Tap at the beginning of the text you
want to highlight, then drag across the text.

Using The Touchscreen Keyboard

To display the touch keyboard: tap the touch keyboard icon [EEE] to the right
of the Notification area in Windows.

Tap to close the keyboard.

Tap to dock or undock the keyboard.

Tap to split the touchscreen keyboard, or to enable stylus mode.







